Click to skip the navigation bar

Modem Router FR (VDSL | FTTC | FTTS | ADSL) fino a 100Mbps, Wi-Fi AC1200

  • Compatibile con connessioni DSL, Fibra e con Modem Ethernet
  • Wi-Fi veloce – esperienza wireless di massimo livello con una connessione Wi-Fi Dual Band 300Mbps (2.4GHz) + 867Mbps (5GHz)
  • Copertura superiore – tre antenne rimovibili creano connessioni wireless più stabili e una copertura ottimale
  • Tecnologia Beamforming – migliora la copertura del wireless e le performance su banda 5GHz
  • App Tether – Tether di TP-Link è il modo più facile per accedere al router e gestire le impostaioni di rete attraverso dispositivi iOS e Android

Potenzia
il tuo Wi-Fi

AC1200 Wireless VDSL/ADSL
Modem Router

Wi-Fi ultra veloce - Fino a 1.2Gbps

Archer VR400 sprigiona tutto il potenziale della tua connessione Internet con una velocità Wi-Fi Dual Band fino a 1.2Gbps (300Mbps su 2.4GHz e 867Mbps su 5GHz), eliminando fastidiosi lag e buffering.

Due reti Wi-Fi dedicate supportano più dispositivi e riducono le interferenze, creando connessioni più stabili.

  • 5GHz 867Mbps
  • 2.4GHz 300Mbps

Banda larga ultra veloce VDSL

Grazie alla tecnologia VDSL2 di ultima generazione, Archer VR400 raggiunge velocità impressionanti fino a 100Mbps, quasi 5 volte maggiore rispetto all'ADSL2+. Archer VR400 unisce due dispositivi in uno, agendo sia come modem DSL che come router wireless. La porta DSL integrata supporta le connessioni DSL standard incluse VDSL2, ADSL2+, ADSL2 e ADSL.

Connettività versatile

Con Archer VR400 è possibile connettersi a Internet in svariati modi. Usata come backup, la porta EWAN permette di collegare il router in cascata a modem fibra tramite cavo Ethernet.

  • Adattatore 3G/4G 
  • Porte USB 
  • Porte LAN/WAN 
  • Cavo Ethernet 
  • Modem fibra
  1. Connessione con adattatore 3G/4G 
  2. Connessione EWAN 
  • Beamforming
  • Altro router con Beamforming

Copertura e stabilità superiori

Tre antenne esterne altamente performanti permettono ad Archer VR400 di creare una rete domestica estesa. La tecnologia Beamforming* di ultima generazione localizza automaticamente i dispositivi wireless e crea connessioni mirate altamente efficienti.

*Beamforming supportato solo su banda 5GHz.

Performance via cavo super veloci

Grazie alla porta Gigabit, i dispositivi collegati al router via cavo operano a velocità 10 volte maggiori rispetto alle Ethernet standard. E' possibile condividere file, foto, musica e video con qualsiasi dispositivo in rete attraverso la porta USB 2.0 del router.

  1. Porte USB 
  2. Porte Ethernet  Gigabit
  • Stampanti
  • Musica
  • Foto
  • Video
  • TV 4K HD
  • Desktop
  • NAS
  • Console di gioco

Semplice installazione

Archer VR400 si configura in pochi minuti grazie all'interfaccia web intuitiva e alla potente Tether App. Con Tether si possono anche gestire le impostazioni della rete da qualsiasi dispositivo Android e iOS.

Scopri di più su Tether App >

Rete
Ospite
Crea un accesso secondario a Internet per gli ospiti
Parental
Control
Controlla le modalità di accesso alla rete dei vari dispositivi
Sicurezza
Avanzata
Crittografia WPA-WPA2 per difendere la rete da minacce esterne

CARATTERISTICHE HARDWARE

Interfaccia 3 10/100 RJ45 LAN Ports
1 10/100/1000 RJ45 LAN/WAN Port
1 RJ11 Port
1 USB 2.0 Port
Tasto WPS Button
Wireless On/Off Button
Power On/Off Button
Reset Button
Alimentazione 12V/1.5A
Alimentatore esterno 12V/1A
Standard IEEE IEEE 802.3
IEEE 802.3u
802.3ab
Standard VDSL2 ITU G.993.2, Up to 17a prole (POTS)
ITU-T G.993.5 (G.vector)
ITU-T G.998.4 (G.INP)
Standard ADSL Full-rate ANSI T1.413 Issue 2,
ITU-T G.992.1(G.DMT),
ITU-T G.992.2(G.Lite),
ITU-T G.994.1 (G.hs),
ITU-T G.995.1
Standard ADSL2 ITU-T G.992.3 (G.DMT.bis),
ITU-T G.992.4 (G.lite.bis)
Standard ADSL2+ ITU-T G.992.5
Dimensioni ( L x P x A ) 243.5×167.5×32.7mm
Antenna 3 fixed external antennas

CARATTERISTICHE SOFTWARE

QoS (Quality of Service) ATM QoS, Bandwidth Control
Caratteristiche avanzate Parental Controls, Network Address Translation(NAT), Port Mapping
(Grouping), Static Routing, DDNS, IGMP V1/V2/V3
Sicurezza NAT Firewall, Access Control, IP and MAC Address Binding
Modalità operative VDSL/ADSL Modem Router, Wireless Router
Gestione Web Based Conguration(HTTP), Remote management,
command Line Interface, SSL for TR-069, SNMP v1/2c, Web Based Firmware
Upgrade, Diagnostic Tools
DHCP Server, Client, DHCP Client List, Address Reservation, DHCP Relay
Port forwarding Virtual Server, Port Triggering, DMZ, ALG, UPnP
Dynamic DNS DynDns, NO-IP
VPN pass-through PPTP, L2TP, IPSec Passthrough
VPN OpenVPN, PPTP VPN, IPSec VPN
Protocolli Supports IPv4 and IPv6
Protocolli ATM/PPP ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364),
PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), MER\IPoE (RFC 1483
Routed), Bridge (RFC1483 Bridge), PVC – Up to 8 PVCs
Condivisione USB File Server (SMB) / FTP Server / Media Server / Print Server
Rete ospiti 2.4GHz guest network, 5GHz guest network
VPN IPsec Supports up to 10 IPSec VPN tunnels
Beamforming 5GHz

CARATTERISTICHE WIRELESS

Standard wireless IEEE 802.11a/n/ac 5GHz,
IEEE 802.11b/g/n 2.4GHz
Velocità wireless 867Mbps at 5GHz
300Mbps at 2.4GHz
Frequenza 2.4 GHz and 5 GHz
Signal rate 867Mbps at 5 GHz, 300Mbps at 2.4 GHz
Funzionalità wireless Enable/Disable Wireless Radio, WDS Bridge, WMM,
Wireless Statistics
Sicurezza wireless 64/128-bit WEP, WPA/WPA2, WPA-PSK/WPA-PSK2
encryptions, Wireless MAC Filtering
Potenza di trasmissione <20dBm (2.4 GHz), <23dBm (5 GHz)
Schedulazione wireless Support 2.4GHz and 5GHz Wireless Schedule

OTHER

Network Services Enabled by Default Web Server
Manage and configure device through web (HTTP/HTTPS)
• Port: 80/443   Protocol: TCP

DHCP Server
IP address assignment (DHCP)
• Port: 67   Protocol: UDP
DNS
• Port: 53   Protocol: TCP

App management
Manage and configure device through app
• Port: 22   Protocol: TCP
• Port: 20002   Protocol: TCP

CWMP
CPE WAN Management Protocol
• Port: 7547   Protocol: TCP

ALTRO

Certificazione CE, RoHS, RCM
Contenuto della confezione · AC1200 Wireless VDSL/ADSL Modem Router Archer VR400
· External Splitter
· RJ11 DSL Cable
· RJ45 Ethernet Cable
· Power Adapter
· Quick Installation Guide
Requisiti di sistema · Microsoft Windows XP/7/8/8.1/10, MAC OS, NetWare, UNIX or Linux
· Internet Explorer, Firefox, Chrome, Safari or other Java-enabled browser
· Subscription with an Internet Service Provider (for Internet access)
Ambiente Operating Temperature: 0℃~40℃ (32℉ ~104℉)
Operating Humidity: 10%~90% non-condensing
Ambiente · Operating Temperature: 0℃~40℃ (32℉ ~104℉)
· Storage Temperature: -40℃~70℃ (-40℉ ~158℉)
· Operating Humidity: 10%~90% non-condensing
· Storage Humidity: 5%~90% non-condensing