Omada Access Plus Switch Gigabit 48 cổng với 4 khe cắm SFP+ 10G

  • 4× Khe cắm SFP+ 10 Gbps cho kết nối băng thông cao
  • 48× Cổng RJ45 Gigabit
  • Khả năng chuyển mạch 176 Gbps
  • Quản lý Cloud tập trung qua web hoặc ứng dụng Omada†
  • Quản lý độc lập qua web, CLI, SNMP và RMON
  • Định tuyến tĩnh giúp định tuyến lưu lượng nội bộ để nâng cao hiệu quả
  • VLAN, ACL, QoS, IGMP Snooping, OAM và DDM
  • ERPS hỗ trợ bảo vệ và khôi phục nhanh trong mô hình mạng vòng
  • Thiết kế không quạt, vận hành êm ái
  • Vỏ kim loại bền chắc và thiết kế hỗ trợ gắn rack

Tìm hiểu thêm về Omada Cloud SDN>​

Tìm hiểu thêm về công nghệ Omada Multi-Gig >

SG3452X

Omada Access Plus
Switch Gigabit 48-Port
với 4×10G SFP+ Slots

SG3452X
 
 

48× Gigabit RJ45 Ports

4× 10 Gbps SFP+ Slots

Thiết kế không quạt giúp hoạt động tĩnh lặng

Zero-Touch Provisioning†

Quản lý tập trung†

Omada App†

Ethernet Ring Protection Switching

Static Routing

 

Dễ dàng xây dựng toàn bộ mạng 10G
Multi-gigabit

Tìm hiểu thêm >

Switch

Full 10G Fiber Switch

Core Server, NAS

Server icon NAS icon
Tất cả sản phẩm > Full 10G fiber switch illustration

PoE Switch
với 10G Uplink

AP, IP Phone,
IP Camera

Access point icon IP phone icon IP camera icon
Tất cả sản phẩm > PoE switch with 10G uplink illustration

PoE Switch với 10G Downlink

Wi-Fi 6/7 AP

Wall-mounted access point icon
Tất cả sản phẩm > PoE switch with 10G downlink illustration

Switch với
10G Uplink

Desktop, Game Console, IPTV

Desktop computer icon Game console icon IPTV device icon
Tất cả sản phẩm > Switch with 10G uplink illustration

Gateway

10G gateway device illustration

AP

Wi-Fi 7/6 APs
với các Port 10G/2.5G

Tất cả sản phẩm >
Wi-Fi 7/6 access point illustration
 

Software Defined Networking (SDN) với 
Cloud Access

Quản lý từ xa các access point, switch và gateway trên nhiều site khác nhau chỉ từ một giao diện duy nhất.

Tìm hiểu thêm >
SDN Networking Diagram

Cloud Access đến Omada Controller

Trình duyệt Web

Omada App

 

Cloud-Based Controller

 

Phiên bản Standard hoặc Phiên bản Essentials

hoặc

 

On-Premises Controllers

 

Software

hoặc

 

Hardware

Internet

 

Omada
Gateway

 

Omada Switch

 

NAS

Máy in

Desktop

 

TÍNH NĂNG PHẦN CỨNG
Giao diện • 48× 10/100/1000 Mbps RJ45 Ports (Auto-Negotiation/Auto MDI/MDIX)
• 4× 10G SFP+ Slots
• 1× RJ45 Console Port
• 1× Micro-USB Console Port
Số lượng quạt Fanless
Khóa bảo mật vật lý √
Bộ cấp nguồn 100-240 V AC~50/60 Hz
Kích thước ( R x D x C ) 17.3 × 8.7 × 1.7 in (440 × 220 × 44 mm)
Surge Protection 6 kV
Lắp Rack Mountable
Tiêu thụ điện tối đa 32.72 W (110V/60Hz)
Max. Heat Dissipation 111.65 BTU/h (110 V/60 Hz)
HIỆU SUẤT
Bộ nhớ đệm gói 12 Mbit
Khung Jumbo 9 KB
Switching Capacity 176 Gbps
Tốc độ chuyển gói 130.94 Mpps
Bảng địa chỉ MAC 16 K
TÍNH NĂNG PHẦN MỀM
Chất lượng dịch vụ • 8 priority queues
• 802.1p CoS/DSCP priority
• Queue scheduling: SP (Strict Priority), WRR (Weighted Round Robin), SP+WRR
• Bandwidth Control: Port/Flow-based Rating Limiting
• Smoother Performance
• Action for Flows: QoS remark (802.1P Remark, DSCP Remark)
L2 and L2+ Features • 128 IP Interfaces: Support IPv4/IPv6 Interface
• Static Routing: 48 IPv4/IPv6 Static Routes
• Static ARP: 128 static entries
• 512 ARP Entries
• Proxy ARP
• Gratuitous ARP
• DHCP Server
• DHCP Relay: DHCP Interface Relay, DHCP VLAN Relay
• DHCP L2 Relay
• Link Aggregation
• Spanning Tree Protocol
• Loopback Detection
• 802.3x Flow Control
• Mirroring
L2 Multicast • Supports 1000 (IPv4, IPv6) IGMP groups
• IGMP Snooping
• IGMP Authentication
• Multicast VLAN Registration (MVR)
• MLD Snooping
• Multicast Filtering: 256 profiles and 16 entries per profile
Advanced Features • Automatic Device Discovery†
• Batch Configuration†
• Batch Firmware Upgrading†
• Intelligent Network Monitoring†
• Abnormal Event Warnings†
• Unified Configuration†
• Reboot Schedule†

ISP Features*:
• L2PT (Layer 2 Protocol Tunneling)
• Device Link Detect Protocol (DLDP)
• PPPoE ID Insertion
• ERPS
• 802.3ah Ethernet Link OAM
• DDM
• sFlow
VLAN • VLAN Group: Max 4K VLAN Groups
• 802.1q Tagged VLAN
• MAC VLAN: 30 Entries
• Protocol VLAN: Protocol Template 16, Protocol VLAN 16
• Private VLAN
• GVRP
• VLAN VPN: VLAN Mapping, VLAN Replace
• Voice VLAN
Access Control List • Time-based ACL
• MAC ACL: Source MAC, Destination MAC, VLAN ID, User Priority, Ether Type
• IP ACL: Source IP, Destination IP, Fragment, IP Protocol, TCP Flag, TCP/UDP Port, DSCP/IP TOS
• Combined ACL
• Packet Content ACL
• IPv6 ACL
• Policy: Mirroring, Redirect, Rate Limit, QoS Remark
• ACL apply to Port/VLAN
Bảo mật • IP-MAC-Port Binding
- 512 Entries
- DHCP Snooping
- ARP Inspection
- IPv4 Source Guard: 100 Entries
• IPv6-MAC-Port Binding
- 512 Entries
- DHCPv6 Snooping
- ND Detection
- ND Snooping
- IPv6 Source Guard: 100 Entries
• DoS Defend
• DHCP Filter
• Static/Dynamic Port Security: Up to 64 MAC addresses per port
• Broadcast/Multicast/Unicast Storm Control: kbps/ratio/pps control mode
• 802.1X
- Port-based authentication
- Mac-base authentication
- VLAN Assignment
- MAB
- Guest VLAN
- Radius authentication and accountability support
• AAA (including TACACS+)
• Port Isolation
• Secure web management through HTTPS with SSLv3/TLS 1.2
• Secure Command Line Interface (CLI) management with SSHv1/SSHv2
• IP/Port/MAC-based access control
IPv6 • IPv6 Dual IPv4/IPv6
• Multicast Listener Discovery (MLD) Snooping
• IPv6 ACL
• IPv6 Interface
• Static IPv6 Routing
• IPv6 neighbor discovery (ND)
• Path maximum transmission unit (MTU) discovery
• Internet Control Message Protocol (ICMP) version 6
• TCPv6/UDPv6
• IPv6 applications: DHCPv6 Client, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP
MIBs • MIB II (RFC1213)
• Interface MIB (RFC2233)
• Ethernet Interface MIB (RFC1643)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• RMON MIB (RFC2819)
• RMON2 MIB (RFC2021)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Remote Ping, Traceroute MIB (RFC2925)
• Support TP-Link private MIB
QUẢN LÝ
Omada App Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
Centralized Management • Omada Cloud-Based Controller
• Omada Hardware Controller
• Omada Software Controller
Cloud Access Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
Zero-Touch Provisioning Yes. Requiring the use of Omada Cloud-Based Controller.
Management Features • Web-based GUI
• Command Line Interface (CLI) through the console port, telnet
• SNMP v1/v2c/v3: Trap/Inform, RMON (1,2,3,9 groups)
• SDM Template
• DHCP/BOOTP Client
• 802.1ab LLDP/LLDP-MED
• DHCP AutoInstall
• Dual Image, Dual Configuration
• CPU Monitoring
• Cable Diagnostics
• EEE
• Password Recovery
• SNTP
• System Log
KHÁC
Chứng chỉ CE, FCC
Sản phẩm bao gồm • SG3452X Switch
• Power Cord
• Quick Installation Guide
• Rackmount Kit
• Rubber Feet
System Requirements Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.
Môi trường • Operating Temperature: -5–45 ℃ (23–113 ℉)
• Storage Temperature: -40–70 ℃ (-40–158 ℉)
• Operating Humidity: 10–90% RH non-condensing
• Storage Humidity: 5–90% RH non-condensing

†Các tính năng này yêu cầu sử dụng Omada SDN Controller. Zero-Touch Provisioning yêu cầu sử dụng Omada Cloud-Based Controller. Truy cập Danh sách sản phẩm Omada Cloud-Based Controller để xem tất cả các model được Omada Cloud-Based Controller hỗ trợ.

*Các tính năng ISP chỉ có thể được cấu hình ở chế độ độc lập. 

Lưu ý: Khuyến nghị chỉ sử dụng một module SM5310-T (TL-SM5310-T) cho SG3452X.