Omada Access Pro 24 埠 2.5G 和 4 埠 10GE SFP+ 交換器 (含 24 埠 PoE++)

  • 24× 2.5G PoE++ 連接埠(每埠最高 90 W)**
  • 4× 10G SFP+ 插槽
  • 770 W 總 PoE 供電*
  • 透過網頁或 Omada app 集中雲端管理†
  • 透過網頁、CLI、SNMP 和 RMON 獨立管理
  • 靜態路由幫助路由內部流量提供更高效率
  • VLAN, ACL, QoS, IGMP Snooping, OAM, 和 DDM
  • ERPS 支援環狀拓樸中快速保護和修復

了解更多關於 Omada PoE 技術 >

了解更多關於 Omada 雲端 SDN>​

了解更多關於 Omada Multi-Gig 技術 >

 

Omada Access Pro
24 埠 2.5G 及 4 埠
10GE SFP+ 交換器(含
24 埠 PoE++)

SG3428XPP-M2

  •  

    24× 2.5 Gbps PoE++
    RJ45 埠

  •  

    4× 10 Gbps
    SFP+ 插槽

  •  

    總 PoE 供電
    量 770W* (單埠最高
    可達 90W)

  •  

    集中化
    管理†


  •  

    Omada
    App†

  •  

    零接觸
    設定†

  •  

    乙太網環路
    保護切換 (ERPS)

  •  

    靜態
    路由

以 2.5G PoE++ 埠
釋放真正的 Wi-Fi 6 與 Wi-Fi 7 潛能

24×2.5 Gbps

PoE++

RJ45 埠

最高

90W

每 PoE++ 埠供電

總共

770W

PoE
總供電*

相容於

802.3af/at/bt

PoE 及非 PoE
設備

 

2.5G
Wi-Fi 7/6 AP

2.5G
NAS/伺服器

2.5G
工作站

2.5G 網卡

輕鬆建置完整的 10G Multi-gigabit 網路

交換器

全 10G 光纖交換器

核心伺服器、NAS

 
所有產品 >
 

含 10G 上行埠的 PoE 交換器

AP、網路電話、網路攝影機

 
所有產品 >
 

含 10G 下行埠的 PoE 交換器

Wi-Fi 6/7 AP

 
所有產品 >
 

含 10G 上行埠的交換器

桌上型電腦、遊戲主機、IPTV

 
所有產品 >
 
路由器

10G 路由器

所有產品 >
 
AP

含 10G/2.5G 埠的
Wi-Fi 7/6 AP

所有產品 >
 

支援雲端存取的軟體定義網路 (SDN)

透過單一介面即可跨多個站點遠端管理您的 AP、交換器與路由器。

雲端控制器
Standard 或 Essentials 版
本地控制器
或
或
軟體
硬體
網際網路
Omada 路由器
Omada
PoE 交換器
PoE
PoE
雲端存取 Omada 控制器
網頁瀏覽器
Omada App
Omada
AP
IP 攝影機
 

硬體規格
連接介面 • 24× 2.5 Gbps PoE++ RJ45 連接埠
• 4× 10G SFP+ 插槽
• 1× RJ45 Console 連接埠
• 1× Micro-USB Console 連接埠
風扇數量 3
物理安全鎖 √
電源 100-240 V~ 50/60 Hz
PoE連接埠(RJ45) • 標準: 相容於 802.3bt/at/af
• PoE++ 連接埠 (802.3af/at/bt PoE): 24 連接埠,每個連接埠高達 90 W
• 總供電: 770 W
• Fast PoE
• Perpetual PoE
尺寸(長 x 寬 x 高) 440 × 330 × 44 毫米(mm)
突波保護 6 kV
安裝 可上機架
最大功耗 • 900.2 W (110 V/60 Hz @ 25 °C) (連接 770 W 受電設備)
• 946.8 W (220 V/50 Hz @ 25 °C) (連接 770 W 受電設備)
最大散熱量 • 3069.68 BTU/hr (110 V/60 Hz @ 25 °C) (連接 770 W 受電設備)
• 3228.59 BTU/hr (220 V/50 Hz @ 25 °C) (連接 770 W 受電設備)
產品效能
封包緩衝記憶體 16 Mbit
巨型訊框 9 KB
背板頻寬 200 Gbps
封包轉發速率 148.80 Mpps
MAC位址表 32 K
軟體規格
流量管理(QoS) • 支援 8 個優先佇列
• 802.1p CoS / DSCP 優先層級
• 佇列排程:SP(嚴格優先權)、WRR(Weighted Round Robin)、SP+WRR
• 頻寬管理:依據連接埠/流量的速率限制
• 更流暢的效能
• Action for Flows:QoS 標記(802.1P 標記、DSCP 標記)
L2與L2+功能 • 32 個 IP 介面:支援 IPv4 / IPv6 介面
• 靜態路由:48 個 IPv4/IPv6 靜態路由
• 靜態ARP:128 個靜態條目
• 512 個 ARP 項目
• Proxy ARP
• Gratuitous ARP
• DHCP 伺服器
• DHCP Relay:DHCP Interface Relay、DHCP VLAN Relay
• DHCP L2 Relay
• 鏈路聚合
• Spanning Tree 協定
• 迴圈偵測
• 802.3x 流量控制
• Mirroring
L2 群播 • 支援 511 個(IPv4、IPv6)IGMP groups
• IGMP Snooping
• IGMP 驗證
• Multicast VLAN Registration(MVR)
• MLD Snooping
• Multicast 過濾:256 個設定檔,每個設定檔 16 項
進階功能 • 自動搜尋設備†
• 批次設定†
• 批次更新韌體†
• 智慧的網路監控†
• 異常事件警報†
• 統一設定†
• 重啟排程†

ISP Features***:
• L2PT(Layer 2 協定通道)
• 設備鏈路檢測協定(DLDP)
• PPPoE ID Insertion
• ERPS
• 802.3ah Ethernet Link OAM
• DDM
VLAN • VLAN 群組:最多 4K VLAN 群組
• 802.1q Tagged VLAN
• MAC VLAN:256 項
• Protocol VLAN:16 個協定範本,16 個協定 VLAN
• GVRP
• VLAN VPN:VLAN Mapping,VLAN Replace
• Voice VLAN
存取控制列表(ACL) • Time-based ACL
• MAC ACL:來源 MAC、目的地 MAC、VLAN ID、使用者優先級、Ether Type
• IP ACL:來源 IP、目的地 IP、分段、IP 協定、TCP Flag、TCP / UDP Port、DSCP / IP TOS
• Combined ACL
• Packet Content ACL
• IPv6 ACL
• 策略:Mirroring、重新導向、速率限制、QoS 標記
• 套用 ACL 於連接埠 / VLAN
安全性 • IP-MAC-Port Binding
- 512 項
- DHCP Snooping
- ARP Inspection
- IPv4 Source Guard:100 項
• IPv6-MAC-Port Binding
- 512 項
- DHCPv6 Snooping
- ND 偵測
- ND Snooping
- IPv6 Source Guard:100 項
• DoS 防禦
• DHCP 過濾
• Static / Dynamic 連接埠安全性:每個連接埠最多 64 個 MAC 位址
• Broadcast / Multicast / Unicast 風暴控制:kbps / ratio / pps 控制模式
• 802.1X
- Port base authentication
- Mac base authentication
- VLAN 分配
- MAB
- 訪客 VLAN
- RADIUS 認證與追蹤支援
• AAA(包括 TACACS+)
• Port Isolation
• 透過 SSLv3 / TLS 1.2 的 HTTPS 進行安全性網頁管理
• 透過 SSHv1 / SSHv2 進行安全指令介面(CLI)管理
• 依據 IP / 連接埠 / MAC 進行存取管理
IPv6 • IPv6 Dual IPv4 / IPv6
• Multicast Listener Discovery(MLD)Snooping
• IPv6 ACL
• IPv6 介面
• 靜態 IPv6 路由
• IPv6 neighbor Discovery(ND)
• Path maximum transmission unit(MTU)Discovery
• Internet Control Message Protocol(ICMP)Version 6
• TCPv6 / UDPv6
• IPv6 應用:DHCPv6 用戶端、Ping6、Tracert6、Telnet(v6)、IPv6 SNMP、IPv6 SSH、IPv6 SSL、Http/Https、IPv6 TFTP
MIBs • MIB II (RFC1213)
• Interface MIB (RFC2233)
• Ethernet Interface MIB (RFC1643)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• RMON MIB (RFC2819)
• RMON2 MIB (RFC2021)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Remote Ping, Traceroute MIB (RFC2925)
• Support TP-Link private MIB
管理功能
Omada App 支援,需要使用 Omada 硬體控制器、Omada 雲端控制器或 Omada 軟體控制器。
集中化管理 • Omada 雲端控制器 (需要內建版本 5.15.22 以上)
• Omada 硬體控制器 (需要內建版本 5.15.20 以上)
• Omada 軟體控制器 (需要內建版本 5.15.20 以上)
雲端存取 支援,需要使用 Omada 硬體控制器、Omada 雲端控制器或 Omada 軟體控制器。
零接觸監管 支援。需要搭配 Omada 雲端控制器使用。
管理功能 • 網頁 GUI
• 可透過 Console 連接埠、Telnet 的指令介面(CLI)
• SNMP v1 / v2c / v3:Trap / Inform、RMON(1、2、3、9 群組)
• SDM 範本
• DHCP / BOOTP 用戶端
• 802.1ab LLDP / LLDP-MED
• DHCP AutoInstall
• Dual Image,Dual Configuration
• CPU 監控
• 線路診斷
• EEE
• 密碼復原
• SNTP
• 系統日誌
其他規格
認證 CE, FCC
包裝內容 • SG3218XP-M2 交換器
• 電源線
• RJ45 Console 線
• 安裝支架
• 快速安裝手冊
• 螺絲
• 橡膠止滑墊
系統需求 Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® 或 Linux.
環境 • 運作溫度:-5–45℃(23–113°F)
• 存放溫度:-40–70 ℃(-40–158°F)
• 運作濕度:10–90% RH 無凝結
• 存放濕度:5–90% RH 無凝結

†這些功能需要搭配 Omada 控制器使用。零接觸佈署需要搭配 Omada 雲端控制器使用 (Omada Cloud Standard 或 Omada Cloud Essentials)。前往 Omada Central Standard 產品列表 或 Omada Central Essentials 產品列表 尋找所有支援的型號。

*PPoE 總供電是根據實驗室測試結果計算。實際 PoE 總供電無法保證且會因用戶端限制和環境因素有所差異。

**SG3218XP-M2 不相容 Passive PoE 和其他非標準 PoE 設備。標準參考 IEEE 802.3af/at/bt。

***ISP 功能只能在獨立管理模式中設定。  

注意: SG3428XPP-M2上建議只使用一個 SM5310-T 模組。