Omada Access Pro 8 埠 2.5G 與 2 埠 10GE SFP+ 交換器(具備 8 埠 PoE+)

  • 8× 2.5 Gbps 相容 802.3at/af 的 PoE+ 連接埠
  • 2× 10G SFP+ 插槽
  • 160 W PoE 供電總瓦數,每埠最高可達 30 W PoE 輸出*
  • 可透過網頁介面或 Omada App 進行集中式雲端管理†
  • 支援獨立管理模式
  • 靜態路由(Static Routing)
  • 無風扇靜音運作設計
  • 支援桌上放置 / 壁掛安裝

了解更多 Omada PoE 技術資訊 >

了解更多 Omada Multi-Gig 技術資訊 >

了解更多 Omada 雲端 SDN 資訊 >​

Omada Access Pro 8 埠 2.5G
與 2 埠

10GE SFP+ 交換器
(具備
8 埠 PoE+)

SG2210XMP-M2

  •  

    8× 2.5 Gbps
    RJ45 連接埠

  •  

    2× 10 Gbps
    SFP+ 插槽

  •  

    160W PoE
    供電總瓦數*

  •  

    無風扇靜音
    運作設計


  •  

    集中式
    雲端管理†

  •  

    Omada
    App†

  •  

    靜態
    路由

  •  

    流量
    隔離

透過 2.5G PoE+ 全面支援 Wi-Fi 7/6 設備運作

8× 2.5 Gbps

PoE+

RJ45 連接埠

每埠最高達

30W

PoE 輸出

總計

160W

PoE 供電總瓦數*

完美相容

802.3af/at

PoE 與非 PoE
設備

SG2210XMP-M2

2.5G
Wi-Fi 7/6 AP

2.5G
NAS / 伺服器

2.5G
工作站

2.5G
網路介面卡

輕鬆建置全 10G Multi-Gigabit 網路環境

交換器

全 10G 光纖交換器

核心伺服器、NAS

 
查看所有產品 >
 

具備 10G 上行 PoE 交換器

AP、IP 話機、IP 攝影機

 
查看所有產品 >
 

具備 10G 下行 PoE 交換器

Wi-Fi 6/7 AP

 
查看所有產品 >
 

具備 10G 上行交換器

桌上型電腦、遊戲主機、MOD / IPTV

 
查看所有產品 >
 
路由器

10G 路由器

查看所有產品 >
 
AP

具備 10G/2.5G 連接埠的Wi-Fi 7/6 AP

查看所有產品 >
 

具備雲端存取能力的軟體定義網路 (SDN)

透過單一集中管理介面,即可遠端管理跨多個案場站點的基地台 (AP)、交換器與路由器。

雲端控制器
Standard 版本
或
Essentials 版本
Local 控制器
或
或
軟體控制器
硬體控制器
網際網路
Omada
路由器
Omada
PoE 交換器
PoE
PoE
雲端存取 Omada 控制器
網頁
瀏覽器
Omada
App
Omada
AP
IP 攝影機
 

硬體規格
連接介面 • 8× 10/100/1000/2500 Mbps RJ45 PoE+ 連接埠
• 2× 10G SFP+ 插槽
風扇數量 無風扇
物理安全鎖 √
電源 電源供應器 (輸入:100-240V AC;輸出: 53.5V DC/3.37A)
PoE連接埠(RJ45) • 標準:相容 802.3at/af
• PoE+ 連接埠:8 個連接埠
• PoE 供電總瓦數:160 W*
• Fast PoE
• Perpetual PoE
尺寸(長 x 寬 x 高) 226 × 131 × 35 毫米(mm)
安裝 桌上型/壁掛式
最大功耗 • 193.3 W (220 V/50 Hz @ 25 °C) (連接 160 W PD )
• 195.7 W (110 V/60 Hz @ 25 °C) (連接 160 W PD)
最大散熱量 • 657.19 BTU/hr (220 V/50 Hz @ 25 °C) (連接 160 W PD)
• 665.38 BTU/hr (110 V/60 Hz @ 25 °C) (連接 160 W PD)
產品效能
封包緩衝記憶體 12 Mbit
巨型訊框 9 KB
背板頻寬 80 Gbps
封包轉發速率 59.52 Mpps
MAC位址表 16 K
軟體規格
流量管理(QoS) • 802.1p CoS/DSCP 優先層級
• 支援8個優先權佇列
• 優先權排程模式: SP (嚴格優先權), WRR (加權輪詢)
• 佇列權重設定
• 頻寬設定:基於連接埠/資料流的速率限制
• 更流暢的效能
• 風暴控制:多種控制模式(kbps/ratio), Broadcast/Multicast/Unknown-Unicast Control
L2與L2+功能 • 32 個 IP 介面 : 支援 IPv4/IPv6 介面
• 靜態路由:32條 IPv4/IPv6 靜態路由
• DHCP 伺服器
• DHCP Relay
- DHCP Interface Relay
- DHCP VLAN Relay
• DHCP L2 Relay
• Static ARP
• Proxy ARP
• Gratuitous ARP
• 鏈路聚合
• Spanning Tree 協定
• 迴圈偵測
• 802.3x 流量偵測
• Mirroring
• Device Link Detect Protocol (DLDP)
• 802.1ab LLDP/ LLDP-MED
• Spanning Tree
- STP (802.1d)
- RSTP (802.1w)
- MSTP (802.1s)
- STP Security: TC Protect, BPDU Filter/Protect, Root Protect
L2 群播 • 511個 IPv4, IPv6 共享 multicast 群組
• IGMP Snooping
• Multicast VLAN Registration (MVR)
• Multicast 過濾
• 限制 IP Multicast (256個設定檔,每個設定檔16項)
進階功能 • 自動搜尋設備†
• 批次設定†
• 批次韌體設定†
• 智慧網路監控†
• 異常事件警告†
• 統一設定†
• 重啟排程†
VLAN • VLAN 群組
- 最多 4K VLAN 群組
• 802.1Q Tagged VLAN
• MAC VLAN: 12 項
• Protocol VLAN
• GVRP
• Voice VLAN
存取控制列表(ACL) • 支援最多 230 項
• Time-Range
• Time-based ACL
• MAC ACL
• IP ACL
• IPv6 ACL
• Combined ACL
• Rule Operation:允許/拒絕
• 策略行為
- Mirroring
- 重新導向
- 速率限制
- QoS 標記
• ACL Rules Binding
- 套用 ACL 於連接埠
- 套用 ACL 於 VLAN
安全性 • IP-MAC-Port Binding
• AAA
• 802.1X
- Port based authentication
- MAC (Host) based authentication
- Authentication Method includes PAP/EAP-MD5
- MAB
- Guest VLAN
- RADIUS 認證與追蹤支援
• IP/IPv6-MAC Binding
- 512 個綁定項目
- DHCP Snooping
- DHCPv6 Snooping
- ARP Inspection
- ND Detection
- ND Snooping
• IP Source Guard
- 253 Entries
- 來源 IP+來源 MAC
• IPv6 Source Guard
- 183 項
- Source IPv6 Address+Source MAC
• DoS 防禦
• DHCP 過濾
• Static/Dynamic/Permanent 連接埠安全性
- 每個連接埠最多 64 個 MAC 位址
• Broadcast/Multicast/Unicast 風暴控制
• Port Isolation
• 透過 SSLv3 / TLS 1.2 的 HTTPS 進行安全性網頁管理
• 透過 SSHv1 / SSHv2 進行安全指令介面(CLI)管理
• 依據 IP / 連接埠 / MAC 進行存取管理
IPv6 • IPv6 靜態路由 and ACL
• IPv6 雙 IPv4/IPv6
• IPv6 介面
• Multicast Listener Discovery (MLD) Snooping
• IPv6 neighbor discovery (ND)
• Path maximum transmission unit (MTU) discovery
• Internet Control Message Protocol (ICMP) version 6
• TCPv6/UDPv6
• IPv6 應用
- DHCPv6 用戶端
- Ping6
- Tracert6
- Telnet(v6)
- IPv6 SNMP
- IPv6 SSH
- IPv6 SSL
- Http/Https
- IPv6 TFTP
MIBs • MIB II (RFC1213)
• Interface MIB (RFC2233)
• Ethernet Interface MIB (RFC1643)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• RMON MIB (RFC2819)
• RMON2 MIB (RFC2021)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Remote Ping, Traceroute MIB (RFC2925)
• Support TP-Link private MIB
管理功能
Omada App 支援。需搭配 Omada 硬體控制器、Omada 雲端控制器或 Omada 軟體控制器使用。
集中化管理 • Omada 雲端控制器 (需內建版本 version 5.15.22 或以上)
• Omada 硬體控制器 (需內建版本 version 5.15.22 或以上)
• Omada 軟體控制器 (需內建版本 version 5.15.22 或以上)
雲端存取 支援。需搭配 Omada 硬體控制器、Omada 雲端控制器或 Omada 軟體控制器使用。
零接觸監管 支援。需搭配 Omada 雲端控制器使用。
管理功能 • 網頁式 GUI
• 可透過 Console 連接埠、Telnet 的指令介面(CLI)
• SNMPv1/v2c/v3
• SNMP Trap/Inform
• RMON (1,2,3,9 群組)
• SDM 範本
• DHCP/BOOTP 用戶端
• Dual Image, Dual Configuration
• CPU 監控
• 線路診斷
• EEE
• SNTP
• 系統日誌
• 斷電告警通知
• ONVIF
• DDM 光纖數位診斷監控
其他規格
認證 CE、FCC、RoHS、BSMI
包裝內容 • SG2210XMP-M2 Switch
• 電源變壓器
• 電源線
• 橡膠止滑墊
• 快速安裝手冊
系統需求 Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.
環境 • 運作溫度: -5–40 ℃ (23–104 ℉)
• 存放溫度: -40–70 ℃ (23–104 ℉)
• 運作濕度: 10–90% 無凝結
• 存放濕度: 5–90% 無凝結

†上述功能需搭配 Omada 控制器使用。零接觸佈署(Zero-Touch Provisioning)則需使用 Omada 雲端控制器(Omada Cloud Standard 或 Omada Cloud Essentials)。請造訪 Omada 雲端控制器 (Omada Cloud Standard) 支援產品清單 或 Omada Cloud Essentials 支援產品清單 查看所有支援的型號。

*PoE 供電瓦數計算是基於實驗室測試結果。實際的 PoE 供電總瓦數可能因受電設備端(PD)規格限制及外在環境因素影響而有所差異,恕無法予以保證。