SG2005P-PD
NuevoOmada 5-Port Gigabit Smart Switch with 1-Port PoE++ In and 4-Port PoE+ Out
- Distancia PoE de hasta 200 m: paso PoE estándar para duplicar la distancia de transmisión de fuente a dispositivo PoE de 100 m (328 pies) a 200 m (656 pies) sin perder velocidades de gigabits, perfecto para cámaras de vigilancia y puntos de acceso de largo alcance.*
- Entrada Gigabit PoE++ de 1 puerto y salida PoE+ de 4 puertos: admite una salida económica PoE de hasta 64 W / 44 W / 19 W / 6 W cuando funciona con PoE 802.3bt Tipo 4 (90 W), 802.3bt Tipo 3 (60 W), 802.3at y 802.3af, respectivamente.**
- Resistente a la intemperie en exteriores: carcasa IP55 impermeable, a prueba de polvo y resistente a los rayos UV. Las temperaturas de funcionamiento de -40 a 60 °C y la protección contra rayos de 4 KV garantizan aún más un funcionamiento estable frente a duras condiciones exteriores.
- Fácil instalación: Fácil de montar en una pared o poste con los kits de montaje proporcionados para adaptarse de manera flexible a sus necesidades.
- Gestión centralizada de la nube: se integra en Omada SDN para acceso a la nube, gestión remota y gestión de múltiples sitios.
- Las funciones de valor agregado fomentan las experiencias de puntos de contacto: enrutamiento estático, lista de control de acceso (ACL), QoS y VLAN.
Gestión centralizada
Conmutador PoE alimentado por PoE para una implementación
simplificada de redes exteriores
Interruptor inteligente Gigabit Omada de 5 puertos con entrada PoE++ de 1 puerto y salida PoE+ de 4 puertos
SG2005P-PD
Paso PoE estándar para ampliar la distancia de transmisión de energía y datos hasta 200 m sin perder velocidades de Gigabit
Elimine los límites de ubicación de acceso a la red eléctrica y transmita datos y energía a través de un solo cable, simplificando la instalación y reduciendo los costos de implementación. Duplica la distancia de conexión de fuente a dispositivo PoE de 100 m (328 pies) a 200 m (656 pies), perfecto para cámaras de vigilancia y puntos de acceso de largo alcance.*
Navegador web
Aplicación Omada
Acceso a la nube
VPN propia de Enrutador
Inyector PoE++
SG2005P-PD
Punto de acceso
Cámara IP
Controlador de hardware Omada
OO
Controlador de software Omada
En PoE+
Salida de PoE+
Distancia PoE de hasta 200 m
Sólo datos
Datos y potencia (hasta 100 m)
Un puerto de entrada PoE++ de Gigabit y cuatro puertos de salida PoE+ de Gigabit
Admite una salida de presupuesto PoE de hasta 64 W / 44 W / 19 W / 6 W cuando funciona con PoE 802.3bt Tipo 4 (90 W), 802.3bt Tipo 3 (60 W), 802.3at y 802.3af, respectivamente.** El interruptor PoE-PD detecta automáticamente la energía PoE requerida para sus dispositivos y protege sus equipos que no son PoE contra daños.
4× Salida PoE Gigabit 802,3at/af; hasta
30 W por puerto y máximo 64 W en total
1× Entrada PoE Gigabit 802.3bt/at/af; alimentada por un conmutador PoE++ o un inyector PoE++
AP al aire libre
AP al aire libre
Cámara IP
Cámara IP
Caja resistente a la intemperie especialmente diseñada para exteriores
Clasificado como IP55 durante las pruebas de protección de ingreso, un gabinete resistente a la intemperie protege el interruptor contra duras condiciones exteriores.
-
Caja impermeable
-
Sin entrada de polvo
-
Temperatura de funcionamiento de -40 a 60 °C
-
Carcasa resistente a los rayos UV
-
Protección contra rayos de 4 KV†
Fácil instalación para adaptarse de manera flexible a sus necesidades
Fácil de montar en una pared o poste con los kits de montaje proporcionados. Su diseño compacto le permite colocar el interruptor de forma flexible, como en una caja de conexiones exterior.
-

Montar en un poste
-

Montar en una pared
Las funciones de valor agregado fomentan las experiencias de punto de contacto
-
Enrutamiento estático
Ayuda a enrutar el tráfico interno para un uso más eficiente de los recursos de la red.
-
Lista de control de acceso (ACL)
ACL actúa como administrador virtual, lo que permite que todos los dispositivos conectados obtengan datos de acuerdo con las reglas de red definidas por el usuario y lo ayuda a crear las regulaciones de red que necesita.
-
QoS para experiencias sin retrasos
Designe la prioridad del tráfico en función de la calidad de servicio, garantizando que las aplicaciones sensibles a la latencia, como la voz y el video, permanezcan claras y sin retrasos.
-
VLAN para seguridad y gestión flexible
VLAN permite la gestión de agrupación lógica de dispositivos en diferentes LAN físicas, mejorando la seguridad de la información y reduciendo la congestión de datos.
Redes definidas por software (SDN) con acceso a la nube
La plataforma de redes definidas por software (SDN) de Omada integra dispositivos de red, incluidos puntos de acceso, conmutadores y puertas de enlace, lo que proporciona una gestión de la nube 100% centralizada. Omada crea una red altamente escalable—toda controlada desde una única interfaz.
Interfaz de gestión unificada
Nube
-
Controladores locales o en la nube sin complicaciones
-
Gestión de la nube en múltiples sitios
-
Provisión sin contacto (ZTP)***
-
Monitoreo inteligente
| Estándares y Protocolos | IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3x, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1p, IEEE 802.1x |
|---|---|
| Interface | • 1× 10/100/1000 Mbps RJ45 PoE In Ports (compliance with 802.3af/at/bt)• 4× 10/100/1000 Mbps RJ45 PoE Out Ports (compliance with 802.3af/at PoE) |
| Medios de Red | • 10BASE-T: UTP category 3, 4, 5 cable (maximum 100m)• 100BASE-TX/1000Base-T: UTP category 5, 5e or above cable (maximum 100m) |
| Cantidad de Ventiladores | Fanless |
| Fuente de Alimentación | Obtain Power from 802.3af/at/bt PoE Source |
| Puertos PoE (RJ45) | • PoE In Port: Port 5, Compliance with 802.3af/at/bt• PoE Out Ports: Ports 1-4, compliance with 802.3af/at PoE• PoE Power Budget:-64 W when powered by 802.3bt Type 4 (90 W)-44 W when powered by 802.3bt Type 3 (60 W)-19 W when powered by 802.3at-6 W when powered by 802.3af |
| Dimensiones (W X D X H) | 3.9 × 1.5 × 6.7 in (100 × 38.5 × 170 mm) |
| Consumo Máximo de energía | 71.5 W (when powered by 802.3bt Type 4 (90 W)) |
| Disipación Máxima de Calor | 243.99 BTU/hr (when powered by 802.3bt Type 4 (90 W)) |
| Paquetes de Memoria de búfer | 4.1 Mbit |
|---|---|
| Jumbo Frame | 9 KB |
| Capacidad de Switcheo | 10 Gbps |
| Tasa de Reenvío de Paquetes | 7.44 Mpps |
| Tabla de MAC Address | 8k |
| Calidad de servicio | • 802.1p CoS/DSCP priority• 8 priority queues• Priority Schedule Mode- SP (Strict Priority)- WRR (Weighted Round Robin)• Queue Weight Config• Bandwidth Control- Port/Flow-based Rating Limit• Smoother Performance• Storm Control- Multiple Control Modes(kbps/ratio)- Broadcast/Multicast/Unknown-Unicast Control |
|---|---|
| Características de L2 y L2 + | • 32 IP Interfaces - Support IPv4/IPv6 Interface • Static Routing - 32 IPv4/IPv6 Static Routes • DHCP Server • DHCP Relay - DHCP Interface Relay - DHCP VLAN Relay • DHCP L2 Relay • Static ARP • Proxy ARP • Gratuitous ARP • Link Aggregation - Static link aggregation - 802.3ad LACP - Up to 8 aggregation groups and up to 8 ports per group • Spanning Tree Protocol - 802.1D STP - 802.1w RSTP - 802.1s MSTP - STP Security: TC Protect, BPDU Filter/Protect, Root Protect • Loopback Detection • Flow Control - 802.3x Flow Control • Mirroring - Port Mirroring - CPU Mirroring - One-to-One - Many-to-One - Flow-Based - Ingress/Egress/Both • Device Link Detect Protocol (DLDP) • 802.1ab LLDP/ LLDP-MED |
| L2 Multicast | • 511 IPv4, IPv6 shared multicast groups• IGMP Snooping- IGMP v1/v2/v3 Snooping- Fast Leave- IGMP Snooping Querier- Static Group Config• Multicast VLAN Registration (MVR)• Multicast Filtering• MLD Snooping- MLD v1/v2 Snooping- Fast Leave- MLD Snooping Querier- Static Group Config• Limited IP Multicast (256 profiles and 16 entries per profile) |
| Características Avanzadas | • Automatic Device Discovery• Batch Configuration• Batch Firmware Upgrading• Intelligent Network Monitoring• Abnormal Event Warnings• Unified Configuration• Reboot Schedule |
| VLAN | • VLAN Group- Max. 4K VLAN Groups• 802.1Q tag VLAN• MAC VLAN: 12 Entries• Protocol VLAN• GVRP• Voice VLAN |
| Lista de control de acceso | • Support up to 230 entries• Time-Range- Time Slice- Week Time-Range- Absolute Time-Range- Holiday• Time-based ACL• MAC ACL- Source MAC- Destination MAC- VLAN ID- User Priority- Ether Type• IP ACL- Source IP- Destination IP- IP Protocol- TCP Flag- TCP/UDP Source Port- TCP/UDP Destination Port- DSCP/IP TOS• IPv6 ACL• Combined ACL• Rule Operation- Permit/Deny• Policy Action- Mirror- Rate Limit- Redirect- QoS Remark• ACL Rules Binding- Port Binding- VLAN Binding• Actions for flows- Mirror (to supported interface)- Redirect (to supported interface)- Rate Limit- QoS Remark |
| Seguridad | • AAA• 802.1X- Port-based authentication- MAC (Host) based authentication- Authentication Method includes PAP/EAP-MD5- MAB- Guest VLAN- Support Radius authentication and accountability• IP/IPv6-MAC Binding- 512 Binding Entries- DHCP Snooping- DHCPv6 Snooping- ARP Inspection- ND Detection• IP Source Guard- 253 Entries- Source IP+Source MAC• IPv6 Source Guard- 183 Entries- Source IPv6 Address+Source MAC• DoS Defend• Static/Dynamic/Permanent Port Security- Up to 64 MAC addresses per port• Broadcast/Multicast/Unicast Storm Control- kbps/ratio control mode• Port Isolation• Secure web management through HTTPS with SSLv3/TLS 1.2 • Secure Command Line Interface (CLI) management with SSHv1/SSHv2• IP/Port/MAC-based access control |
| IPv6 | • IPv6 Dual IPv4/IPv6• Multicast Listener Discovery (MLD) Snooping• IPv6 neighbor discovery (ND)• Path maximum transmission unit (MTU) discovery• Internet Control Message Protocol (ICMP) version 6• TCPv6/UDPv6• IPv6 applications- DHCPv6 Client- Ping6- Tracert6- Telnet (v6)- IPv6 SNMP- IPv6 SSH- IPv6 SSL- Http/Https- IPv6 TFTP |
| MIBs | • MIB II (RFC1213)• Bridge MIB (RFC1493)• P/Q-Bridge MIB (RFC2674)• Radius Accounting Client MIB (RFC2620)• Radius Authentication Client MIB (RFC2618)• Remote Ping, Traceroute MIB (RFC2925)• Support TP-Link private MIBs• RMON MIB(RFC1757, rmon 1,2,3,9) |
| Omada App | Yes, through• Omada Cloud-Based Controller • Omada Hardware Controller• Omada Software Controller |
|---|---|
| Centralized Management | • Omada Cloud-Based Controller • Omada Hardware Controller• Omada Software Controller |
| Cloud Access | Yes, through• Omada Cloud-Based Controller • Omada Hardware Controller• Omada Software Controller |
| Zero-Touch Provisioning | Yes. Requiring the use of Omada Cloud-Based Controller. |
| Management Features | • Web-based GUI• Command Line Interface (CLI) through telnet• SNMPv1/v2c/v3• SNMP Trap/Inform• RMON (1,2,3,9 groups)• SDM Template• DHCP/BOOTP Client• Dual Image, Dual Configuration• CPU Monitoring• Cable Diagnostics• EEE• SNTP• System Log |
| Certificacion | CE, FCC |
|---|---|
| Contenidos del Paquete | • SG2005P-PD• Mounting Kits• Installation Guide |
| Requisitos del Sistema | Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux. |
| Ambiente | • Operating Temperature: -40 to 60 °C (-40 to 140 °F)• Storage Temperature: -40 °C to 70 °C (-40 °F to 158 °F)• Operating Humidity: 10–90% RH non-condensing• Storage Humidity: 5–90% RH non-condensing |
*La distancia de transmisión real puede variar debido al consumo de energía de los dispositivos alimentados por PoE o la calidad y el tipo de cable.
**Los cálculos del presupuesto del PoE se basan en pruebas de laboratorio. El presupuesto real de energía del PoE no está garantizado y variará como resultado de las limitaciones del cliente y los factores ambientales.
***El aprovisionamiento de cero toques requiere el uso de un controlador basado en la nube Omada. Vaya a https://www.tp-link.com/en/omada-cloud-based-controller/product-list/ para confirmar qué modelos son compatibles con Omada Cloud-Based Controller.
†La protección contra rayos se puede lograr mediante la configuración adecuada del producto, la conexión a tierra y el blindaje del cable. Consulte el manual de instrucciones y consulte a un profesional de TI para que le ayude a configurar este producto.