Click to skip the navigation bar

Archer VR200v

End of Life

AC750 Wireless Dual Band Gigabit VoIP VDSL2 Modem Router

HARDWAREFUNCTIES

Interface 1 10/100/1000Mbps RJ45 LAN/WAN Port
3 10/100/1000Mbps RJ45 LAN Ports
3 RJ11 Ports(DSL+Phone1/2)
2 USB 2.0 Ports
Knop 1 Power On/Off Button
1 Wi-Fi On/Off Button
1 WPS Button
1 RESET Button
1 DECT Button
Externe voeding 12VDC/2.5A
IEEE-standaarden IEEE 802.3, 802.3u, 802.3ab
VDSL2-standaarden ITU-T G.993.2, support G.vector
ADSL-standaarden Full-rate ANSI T1.413 Issue 2
ITU-T G.992.1(G.DMT), ITU-T G.992.2(G.Lite)
ITU-T G.994.1 (G.hs), ITU-T G.995.1
ADSL2-standaarden ITU-T G.992.3 (G.DMT.bis),
ITU-T G.992.4 (G.lite.bis)
ADSL2+-standaarden ITU-T G.992.5
Afmetingen (B x D x H) 245 × 181 × 90 mm (9.6 × 7.1 × 3.5 in.)
Antenne Three detachable dual band external antennas
VoIP-standaarden SIP (RFC3261), ITU-T G.729/G.722/G.711a/G.711

SOFTWAREFUNCTIES

Quality of Service (QoS) ATM QoS, Traffic Control(IP QoS)
Geavanceerde functies Guest Network, Parental Control
Network Address Translation (NAT);
Port Mapping (Grouping), Static Routing, RIP v1/v2 (optional);
DNS Relay, DDNS, IGMP V1/V2/V3
Beveiliging NAT Firewall, Manage Control, MAC / IP / URL Filtering,IP and MAC Address Binding
IPv6 IPv6 and IPv4 dual stack
Bedrijfsmodi DSL Modem Router, 3G/4G Router,Wireless Router
Beheerfuncties Web Based Configuration(HTTP), Remote management,
Command Line Interface,
SSL for TR-069, SNMP v1/2c, Web Based Firmware Upgrade, Diagnostic Tools
DHCP Server, Client, DHCP Client List,
Address Reservation, DHCP relay
Port forwarding Virtual server, Port Triggering, DMZ, ALG, UPnP
Dynamische DNS DynDns, NO-IP
VPN-passthrough PPTP, L2TP, IPSec Passthrough
ATM/PPP-protocollen ATM Forum UNI3.1/4.0,
PPP over ATM (RFC 2364),
PPP over Ethernet (RFC2516),
IPoA (RFC1577/2225),
MER\IPoE (RFC 1483 Routed)
Bridge (RFC1483 Bridge)
PVC – Up to 8 PVCs
VoIP-functies Two RJ-11 FXS ports for connecting to analog telephones
Call forwarding, Call waiting, Call block, 3-way conference call, etc.
USB Voicemail
USB-deling Support Samba(Storage)/FTP Server/Media Server/Printer Server
Gastnetwerk 2.4GHz or 5GHz guest network
IPSec VPN Supports up to 10 IPSec VPN tunnels
DECT-functies DECT base station for up to 6 handsets
CAT-iq and GAP standards compliant
Paging Function

DRAADLOZE FUNCTIES

Draadloze standaarden IEEE 802.11ac/n/a 5GHz
IEEE 802.11n/g/b 2.4GHz
Draadloze snelheden 5GHz: Up to 433Mbps
2.4GHz: Up to 300Mbps
Frequentie 2.4GHz and 5GHz
Draadloze functies Enable/Disable Wireless Radio, WDS, WMM, Wireless Statistics
Draadloze beveiliging 64/128-bit WEP, WPA/WPA2, WPA-PSK/WPA2-PSK encryption, Wireless MAC Filtering
Zendvermogen <20dBm(EIRP)
Draadloos schema Support 2.4GHz and 5GHz Wireless Schedule

Overige

Certificering CE, IPv6
Verpakkingsinhoud AC750 Wireless Dual Band Gigabit VoIP VDSL2 Modem Router
RJ-11 Telephone Cable
RJ-45 Ethernet Cable
TAE-RJ45 Adapter
RJ11 to RJ45 Telephone Cable
TAE Socket
Quick Installation Guide
Resource CD
Power Adapter
Systeemvereisten Windows 8.1/8/7/Vista/XP or Mac OS or Linux-based operating system
Omgeving Operating Temperature: 0℃~40℃ (32℉~104℉)
Storage Temperature: -40℃~70℃ (-40℉~158℉)
Operating Humidity: 10%~90% non-condensing
Storage Humidity: 5%~90% non-condensing