SG3428XF
Omada 24‑портовый гигабитный управляемый SFP-коммутатор L2+ с 4 SFP‑слотами
- 4 слота SFP+ 10 Гбит/с обеспечивают высокоскоростное подключение.
- 20 гигабитных слотов SFP и 4 слота SFP Гигабитные Комбинированные порты SFP/RJ45
- Коммутационная способность 128 Гбит/с
- Два резервных источника питания
- Централизованное облачное управление через веб-интерфейс или приложение Omada†
- Автономное управление через веб-интерфейс , CLI, SNMP и RMON
- Статическая маршрутизация помогает маршрутизировать внутренний трафик для повышения эффективности
- VLAN, ACL, QoS, IGMP Snooping, OAM и DDM
- ERPS поддерживает быструю защиту и восстановление в кольцевой топологии

Omada 24-портовый гигабитный
управляемый стекируемый
SFP-коммутатор L3 с 4 SFP-слотами
SG3428XF
-
Идеально подходит для использования
на уровне агрегации -
4× слота SFP+
10 Гбит/с -
20× гигабитных слотов SFP, 4 ×
комбинированных порта SFP/RJ45 -
Резервный источник
питания 1+1 -
Централизованное
управление† -
Omada
App† -
ERPS
-
Статическая
маршрутизация
Сеть 10 Гбит/с
-
Коммутатор
Uplink 10 Гбит/с -
Коммутатор Uplink 10 Гбит/с
с поддержкой PoE -
Точки доступа Wi‑Fi 6 и Wi‑Fi 7
с портами 2,5 Гбит/с и 10 Гбит/с
Программно-определяемая сеть с облачным доступом
Единый интерфейс удалённого управления точками доступа, коммутаторами и шлюзами, расположенными в разных локациях.
Единый интерфейс управления
Контроллеры
Облачный доступ


| ОСОБЕННОСТИ ОБОРУДОВАНИЯ | |
|---|---|
| Интерфейс | • 20 слотов SFP 100/1000 Мбит/с • 4 гигабитных Combo-порта RJ45/SFP • 4 слота SFP+ 1/10 Гбит/с* • 1 консольный порт RJ45 • 1 консольный порт USB Type-C |
| Количество вентиляторов | 1 вентилятор |
| Физический разъём замка | √ |
| Источник питания | • Два источника питания • 100–240 В переменного тока, 50/60 Гц |
| Размеры (Ш × Д × В) | 440 × 220 × 44 мм |
| Монтаж | Монтируется в стойку |
| Макс. потребляемая мощность | 35,7 Вт (110 В/60 Гц) |
| Максимальное тепловыделение | 121,81 БТЕ/ч (110 В/60 Гц) |
| ПРОИЗВОДИТЕЛЬНОСТЬ | |
|---|---|
| Память буфера пакетов | 12 Мбит |
| Размер кадра Jumbo | 9 KB |
| Коммутационная способность | 128 Гбит/с |
| Скорость пересылки пакетов | 95.23 млн пакетов в секунду |
| Таблица MAC-адресов | 16 K |
| ВОЗМОЖНОСТИ ПРОГРАММНОГО ОБЕСПЕЧЕНИЯ | |
|---|---|
| QoS (приоритизация данных) | • 8 очередей приоритетов • Приоритет 802.1p CoS/DSCP • Планирование очередей: SP (строгий приоритет), WRR (взвешенный циклический алгоритм), SP+WRR • Управление полосой пропускания: ограничение рейтинга на основе порта/потока • Более плавная работа • Действия для потоков: комментарий QoS (комментарий 802.1P, комментарий DSCP) |
| Функции L2 и L2+ | • 128 IP-интерфейсов: поддержка интерфейсов IPv4/IPv6 • Статическая маршрутизация: 48 статических маршрутов IPv4/IPv6 • Статический ARP: 128 статических записей • 512 записей ARP • Прокси-ARP • Самообманный ARP • DHCP-сервер • DHCP-ретранслятор: DHCP Interface Relay, DHCP VLAN Relay • DHCP L2 Relay • Агрегирование каналов • Протокол Spanning Tree • Обнаружение петель • Управление потоком 802.3x • Зеркалирование |
| L2 Мультикаст | • Поддержка 1000 групп IGMP (IPv4, IPv6) • Отслеживание IGMP • Аутентификация IGMP • Регистрация многоадресной VLAN (MVR) • Отслеживание MLD • Фильтрация многоадресной рассылки: 256 профилей и 16 записей на профиль |
| Расширенные функции | • Автоматическое обнаружение устройств† • Пакетная настройка† • Пакетное обновление прошивки† • Интеллектуальный мониторинг сети† • Предупреждения об аномальных событиях† • Унифицированная конфигурация† • Расписание перезагрузки† Функции интернет-провайдера*: • L2PT (туннелирование протокола уровня 2) • Протокол обнаружения соединения с устройством (DLDP) • Добавление идентификатора PPPoE • ERPS • OAM-управление соединением Ethernet 802.3ah • DDM • sFlow |
| Виртуальные сети | • Группа VLAN: до 4000 групп VLAN • VLAN с тегами 802.1q • VLAN с MAC-адресами: 30 записей • VLAN с протоколом: шаблон протокола 16, VLAN с протоколом 16 • Частная VLAN • GVRP • VLAN VPN: сопоставление VLAN, замена VLAN • Голосовая VLAN |
| Список контроля доступа (ACL) | • ACL на основе времени • ACL по MAC-адресам: MAC-адрес источника, MAC-адрес назначения, идентификатор VLAN, приоритет пользователя, тип Ether • ACL по IP-адресам: IP-адрес источника, IP-адрес назначения, фрагмент, протокол IP, флаг TCP, порт TCP/UDP, DSCP/IP TOS • Комбинированный ACL • ACL по содержимому пакета • ACL по IPv6 • Политика: зеркалирование, перенаправление, ограничение скорости, примечание QoS • ACL применяется к порту/VLAN |
| Безопасность | • Привязка IP-адреса к MAC-адресу и порту - 512 записей - DHCP-отслеживание - ARP-инспектирование - Защита от подмены IPv4 • Привязка IPv6 к MAC-адресу и порту - 512 записей - DHCPv6-отслеживание - Обнаружение ND - ND-отслеживание - Защита от подмены IPv6 • Защита от DoS-атак • Статическая/динамическая безопасность портов: до 64 MAC-адресов на порт • Контроль широковещательного/многоадресного/одноадресного шторма: режим управления скоростью передачи данных в кбит/с/соотношением • 802.1X - Аутентификация на основе портов - Аутентификация на основе MAC-адресов - Назначение VLAN - MAB - Гостевая VLAN - Поддержка аутентификации и подотчётности Radius • AAA (включая TACACS+) • Изоляция портов • Безопасное веб-управление через HTTPS с SSLv3/TLS 1.2 • Безопасное управление через интерфейс командной строки (CLI) SSHv1/SSHv2 • Контроль доступа на основе IP/порта/MAC-адреса |
| IPv6 | • IPv6 Dual IPv4/IPv6 • Обнаружение многоадресного прослушивателя (MLD) Snooping • IPv6 ACL • Интерфейс IPv6 • Статическая маршрутизация IPv6 • Обнаружение соседей IPv6 (ND) • Обнаружение максимального размера передаваемого блока (MTU) • Протокол управляющих сообщений Интернета (ICMP) версии 6 • TCPv6/UDPv6 • Приложения IPv6: DHCPv6-клиент, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, HTTP/HTTPS, IPv6 TFTP |
| Базы MIB | • MIB II (RFC1213)• Interface MIB (RFC2233)• Ethernet Interface MIB (RFC1643)• Bridge MIB (RFC1493)• P/Q-Bridge MIB (RFC2674)• RMON MIB (RFC2819)• RMON2 MIB (RFC2021)• Radius Accounting Client MIB (RFC2620)• Radius Authentication Client MIB (RFC2618)• Remote Ping, Traceroute MIB (RFC2925)• Support TP-Link private MIB |
| УПРАВЛЕНИЕ | |
|---|---|
| Приложение Omada | Да. Требуется использование аппаратного контроллера Omada, облачного контроллера Omada или программного контроллера Omada. |
| Централизованное управление | • Облачный контроллер Omada • Аппаратный контроллер Omada • Программный контроллер Omada |
| Облачный доступ | Да. Требуется использование аппаратного контроллера Omada, облачного контроллера Omada или программного контроллера Omada. |
| Автоматическая инициализация (ZTP) | Да. Требуется использование облачного контроллера Omada. |
| Функции управления | • Веб-интерфейс • Интерфейс командной строки (CLI) через консольный порт и telnet • SNMP v1/v2c/v3 - Trap/Inform - RMON (1, 2, 3, 9 групп) • Шаблон SDM • Клиент DHCP/BOOTP • LLDP/LLDP-MED 802.1ab • Автоматическая установка DHCP • Dual Image, Dual Configuration • Мониторинг параметров процессора • Диагностика кабелей • EEE • Восстановление пароля • SNTP • Системный журнал |
| ПРОЧЕЕ | |
|---|---|
| Сертификация | CE, FCC |
| Комплект поставки | • Коммутатор • Кабель питания • Краткое руководство по настройке • Набор для монтажа в стойку • Резиновые ножки |
| Системные требования | Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ или Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® или Linux. |
| Параметры окружающей среды | • Рабочая температура: 0...+45 °C • Температура хранения: –40...+70 °C • Влажность воздуха при эксплуатации: 10–90% без образования конденсата • Влажность воздуха при хранении: 5–90% без образования конденсата |
†Для этих функций требуется контроллер Omada SDN. Для автоматической настройки требуется контроллер Omada Cloud-Based. Перейдите к списку моделей контроллеров Omada Cloud-Based, чтобы найти все модели, поддерживаемые контроллером Omada Cloud-Based.
*Функции интернет-провайдера можно настроить только в автономном режиме.
From United States?
Получайте информацию о продуктах, событиях и услугах для вашего региона.