TL-SG3428X-UPS

Скоро

JetStream 24‑портовый гигабитный управляемый коммутатор L2+ с 4 SFP+ слотами 10G и источником бесперебойного питания

  • Uplink 10G: 4 SFP+ слота со скоростью 10 Гбит/с обеспечат высокую пропускную способность и неблокирующую коммутационную ёмкость.
  • Гигабитная скорость: 24 гигабитных порта RJ45 обеспечат высокоскоростное подключение для других коммутаторов и устройств.
  • Статическая маршрутизация: регулирование внутреннего трафика для более эффективного использования сетевых ресурсов.
  • Надёжная защита: привязка IP‑MAC‑порт, список управления доступом (ACL), безопасность портов, защита от DoS‑атак, защита от широковещательных штормов, DHCP Snooping, 802.1X, аутентификация RADIUS и другое.
  • Оптимизация голосовых и видеоприложений: приоритизация (QoS) уровня 2/3/4 и IGMP snooping.
  • Способы управления: веб‑интерфейс, интерфейс командной строки CLI (консольный порт, Telnet, SSH), SNMP, RMON и Dual Image.

Обзор

JetStream TL-SG3428X-UPS от TP-Link обеспечивает высокопроизводительные и мощные функции уровней 2 и 2+, такие как статическая маршрутизация, QoS корпоративного уровня, расширенные стратегии безопасности и набор функций интернет-провайдера. Функции привязки IP-MAC-порта (IMPB) и списка управления доступом (ACL) защищают от широковещательных штормов, атак ARP и DoS-атак и т. д. Качество обслуживания (QoS, L2–L4) обеспечивает расширенные возможности управления трафиком для более плавной и быстрой передачи данных. Функции OAM и DDM упрощают управление сетью. Более того, простые в использовании веб-интерфейсы управления, а также CLI, SNMP и Dual Image обеспечивают быструю установку и настройку с минимальным временем простоя. Управляемые коммутаторы TP-Link JetStream L2+ TL-SG3428X-UPS представляют собой надежное и безопасное решение для сетей интернет-провайдеров.

Безопасная работа в сети

TL-SG3428X-UPS обеспечивает привязку IP-адресов, MAC-адресов и портов, защиту портов, контроль сетевых штормов и DHCP-отслеживание, которые защищают от широковещательных штормов, ARP-атак и т. д. Он также обеспечивает более эффективную защиту от DoS-атак, чем когда-либо прежде. Кроме того, функция списков контроля доступа (ACL, L2–L4) ограничивает доступ к конфиденциальным сетевым ресурсам, отклоняя пакеты на основе MAC-адреса источника и назначения, IP-адреса, портов TCP/UDP и даже идентификатора VLAN. Кроме того, коммутатор поддерживает аутентификацию 802.1X, которая используется совместно с сервером RADIUS/Tacacs+ для запроса аутентификационной информации перед предоставлением доступа к сети.

 

Расширенные функции QoS

Интеграция голосовых сервисов, сервисов передачи данных и видео в один канал трафика обеспечивает четкую, плавную передачу голоса и видео без дрожания благодаря различным средствам, включая IP- или MAC-адрес, номер порта TCP или UDP и т. д. В сочетании с голосовой VLAN голосовые приложения могут работать более плавно. производительность.

 

 

Расширенный набор функций уровня 2 и уровня 2+

TL-SG3428X-UPS поддерживает полный набор функций уровня 2, включая 802.1Q VLAN, зеркалирование портов, STP/RSTP/MSTP, протокол управления агрегацией каналов и функцию управления потоком 802.3x. Кроме того, коммутатор предоставляет расширенные функции для обслуживания сети, такие как обнаружение петель, диагностика кабеля и отслеживание IGMP. Отслеживание IGMP гарантирует, что коммутатор будет интеллектуально пересылать многоадресный поток только соответствующим абонентам, в то время как IGMP-регулировка и... Фильтрация ограничивает каждого абонента на уровне порта для предотвращения несанкционированного многоадресного доступа. Кроме того, TL-SG3428X-UPS поддерживает функцию статической маршрутизации уровня 2+, которая представляет собой простой способ сегментации сети с внутренней маршрутизацией через коммутатор и способствует более эффективному использованию сетевого трафика.

 

Функции интернет-провайдера

TL-SG3428X-UPS поддерживает ряд функций интернет-провайдера, таких как 802.3ah OAM, DDM, sFlow, QinQ, добавление идентификатора L2PT PPPoE, аутентификация IGMP и т. д. Функции 802.3ah OAM и протокола обнаружения связи устройства (DLDP) улучшают мониторинг и устранение неполадок в сетях Ethernet, упрощая управление сетью. Функция DDM (цифровой диагностический мониторинг) помогает просматривать состояние SFP-модулей и настраивать параметры аварийной сигнализации, предупреждений, пороговых значений температуры, напряжения, тока смещения, мощности передачи и мощности приёма.

Поддержка IPv6

TL-SG3428X-UPS поддерживает различные функции IPv6, такие как двойной стек IPv4/IPv6, MLD Snooping, IPv6 ACL, DHCPv6 Snooping, интерфейс IPv6, обнаружение максимального блока передачи данных (PMTU) и обнаружение соседних устройств IPv6, что гарантирует готовность вашей сети к работе в сетях следующего поколения (NGN) без обновления сетевого оборудования.

Возможности управления на корпоративном уровне

TL-SG3428X-UPS прост в использовании и управлении. Он поддерживает различные удобные стандартные функции управления, такие как интуитивно понятный графический веб-интерфейс (GUI) или стандартный интерфейс командной строки (CLI). Административный трафик может быть защищен с помощью шифрования SSL или SSH. Поддержка SNMP и RMON позволяет опрашивать коммутатор для получения важной информации о состоянии и отправлять прерывания при возникновении нештатных ситуаций.

ОСОБЕННОСТИ ОБОРУДОВАНИЯ

Интерфейс • 24 порта 10/100/1000 Мбит/с RJ45
• 4 слота SFP+ 10G
• Консольный порт RJ45
• Консольный порт Micro-USB
Количество вентиляторов Нет
Источник питания 100–240 В переменного тока, 50/60 Гц
SFP-MSA TL-SM321A
TL-SM321B
TL-SM311LS
TL-SM311LM
TL-SM331T
TL-SM5110-LR
TL-SM5110-SR
TL-SM5310T
TL-SM5220-1M
TL-SM5220-3M
Размеры (Ш × Д × В) 440 × 180 × 44 мм
Монтаж Монтируется в стойку
Макс. потребляемая мощность 31,9 Вт (переменный ток с зарядкой 12 В от аккумулятора)
24,0 Вт (переменный ток без зарядки 12 В от аккумулятора)
20,0 Вт (12 В от аккумулятора)
Максимальное тепловыделение 108,84 БТЕ/час (переменный ток с зарядкой 12 В от аккумулятора)
81,88 БТЕ/час (переменный ток без зарядки 12 В от аккумулятора)
68,24 БТЕ/час (12 В от аккумулятора)

ПРОИЗВОДИТЕЛЬНОСТЬ

Память буфера пакетов 12 Мбит
Размер кадра Jumbo 9 КБ
Коммутационная способность 128 Гбит/с
Скорость пересылки пакетов 95,23 млн пакетов в секунду
Таблица MAC-адресов 16 K

ВОЗМОЖНОСТИ ПРОГРАММНОГО ОБЕСПЕЧЕНИЯ

QoS (приоритизация данных) • 8 приоритетных очередей
• Приоритет 802.1p CoS/ DSCP
• Режим приоритета очередей
— SP (строгий приоритет)
— WRR (Weighted Round Robin)
— SP+WRR
• Контроль пропускной способности
— Ограничение скорости для портов/потоков
• Плавная производительность
• Действия с потоками
— Зеркалирование (на поддерживаемый интерфейс)
— Перенаправление (на поддерживаемый интерфейс)
— Ограничение скорости
— Метки приоритизации QoS
Функции L3 • 16 интерфейсов IPv4/IPv6
• Статическая маршрутизация
— 48 статических маршрутов
• Статический ARP
— 128 статических записей
• Proxy ARP
• Самообращённый ARP
• DHCP-сервер
• DHCP Relay
— DHCP Interface Relay
— DHCP VLAN Relay
• DHCP L2 Relay
Функции L2 и L2+ • Агрегирование каналов
— Статическое агрегирование каналов
— 802.3ad LACP
— До 8 групп агрегирования, до 8 портов на группу
• Протокол STP
— 802.1D STP
— 802.1w RSTP
— 802.1s MSTP
— STP Security: TC Protect, BPDU Filter/Protect, Root Protect, Loop Protect
• Обнаружение петель (Loopback Detection)
— По порту
— По VLAN
• Управление потоком
— 802.3x
— Предотвращение блокировки HOL
• Зеркалирование
— Зеркалирование портов
— Зеркалирование CPU
— One-to-One
— Many-to-One
— Входящий трафик / Исходящий трафик / Весь трафик
L2 Мультикаст • IGMP Snooping
— IGMP v1/v2/v3 Snooping
— Fast Leave
— IGMP Snooping Querier
— Аутентификация IGMP
• Аутентификация IGMP
• MLD Snooping
— MLD v1/v2 Snooping
— Fast Leave
— MLD Snooping Querier
— Конфигурация статических групп
— Ограниченный IP Multicast
• MVR
• Multicast-фильтрация: 256 профилей, 16 записей на профиль
Расширенные функции • Автоматическое обнаружение устройств
• Пакетная настройка
• Пакетное обновление прошивки
• Умный мониторинг сети
• Предупреждения об отклонениях
• Единая настройка
• Перезагрузка по расписанию
Виртуальные сети • VLAN группы
— Максимум 4K VLAN-групп
• 802.1Q тег VLAN
• MAC-адрес VLAN: 30 записей
• Протокол VLAN: Protocol Template 16, Protocol VLAN 16
• Частный VLAN
• GVRP
• QinQ
— QinQ по порту
— Выборочный QinQ
• Голосовой VLAN
Список контроля доступа (ACL) • Список управления доступом (ACL) по времени
• Список управления доступом (ACL) для MAC-адресов
— MAC-адрес источника
— MAC-адрес назначения
— VLAN ID
— Приоритет пользователя
— EtherType
• Список управления доступом (ACL) для IP-адресов
— IP-адрес источника
— IP-адрес назначения
— Фрагмент
— IP-протокол
— Флаг TCP
— Порт источника TCP/UDP
— Порт назначения TCP/UDP
— Тип обслуживания DSCP/IP
— Приоритет пользователя
• Комбинированный список управления доступом (ACL)
• Список управления доступом (ACL) IPv6
• Политика
— Зеркалирование (на поддерживаемый интерфейс)
— Перенаправление (на поддерживаемый интерфейс)
— Ограничение скорости
— Метка приоритизации (QoS)
• Привязка правил ACL к портам/VLAN
Безопасность • Привязка IP-MAC-порт
— 512 записей
— DHCP Snooping
— ARP Inspection
— Защита адреса источника IPv4
• Привязка IPм6-MAC-порт
— 512 записей
— DHCPv6 Snooping
— Обнаружение соседей
— Защита адреса источника IPv6
• Защита от DoS-атак
• Статическая/динамическая/постоянная защита порта
— До 64 MAC-адресов на порт
• Защита от сетевых штормов Broadcast/Multicast/Unicast
— kbps/ratio/pps
• Управление доступом по IP/порту/MAC
• 802.1X
— Аутентификация по порту
— Аутентификация по MAC-адресу
— Присвоение VLAN
— MAB
— Гостевой VLAN
— Поддержка аутентификации и учёта RADIUS
• AAA (включая TACACS+)
• Изолирование портов
• Защищённый веб-интерфейс HTTPS с SSLv3/TLS1.2
• Управление через защищённый интерфейс командной строки с SSHv1/SSHv2
IPv6 • IPv6 Dual IPv4/IPv6
• Multicast Listener Discovery (MLD) Snooping
• Список управления доступом (ACL) IPv6
• Интерфейс IPv6
• Статическая маршрутизация IPv6
• Обнаружение соседей IPv6
• Обнаружение пути максимальной единицы передачи (MTU)
• Протокол межсетевых управляющих сообщений (ICMP) версии 6
• TCPv6/UDPv6
• Приложения IPv6
— Клиент DHCPv6
— Ping6
— Tracert6
— Telnet (v6)
— IPv6 SNMP
— IPv6 SSH
— IPv6 SSL
— HTTP/HTTPS
— IPv6 TFTP
Базы MIB • MIB II (RFC 1213)
• Интерфейс MIB (RFC 2233)
• Интерфейс Ethernet MIB (RFC 1643)
• Мост MIB (RFC 1493)
• P/Q-мост MIB (RFC 2674)
• RMON MIB (RFC 2819)
• RMON2 MIB (RFC 2021)
• Клиент RADIUS-учёт MIB (RFC 2620)
• Клиент RADIUS-аутентификация MIB (RFC 2618)
• Удалённый Ping, трассировка MIB (RFC 2925)
• Поддержка закрытых MIB TP-Link

УПРАВЛЕНИЕ

Функции управления • Веб-интерфейс
• Интерфейс командной строки (CLI) через консольный порт и telnet
• SNMP v1/v2c/v3
• Trap/Inform
• RMON (1, 2, 3, 9 групп)
• Шаблон SDM
• Клиент DHCP/BOOTP
• LLDP/LLDP-MED 802.1ab
• Автоматическая установка DHCP
• Dual Image, Dual Configuration
• Мониторинг параметров процессора
• Диагностика кабелей
• EEE
• Восстановление пароля
• SNTP
• Системный журнал

ПРОЧЕЕ

Сертификация CE, FCC
Комплект поставки • Коммутатор
• Кабель питания
• Краткое руководство по настройке
• Набор для монтажа в стойку
• Резиновые ножки
Системные требования Microsoft Windows (98SE, NT, 2000, XP, Vista, 7, 8, 10, 11), macOS, NetWare, UNIX или Linux
Параметры окружающей среды Рабочая температура: 0...+45 °C
Температура хранения: –40...+70 °C
Влажность воздуха при эксплуатации: 10–90% без образования конденсата
Влажность воздуха при хранении: 5–90% без образования конденсата