SG3452P

Omada 52-Port Gigabit L2+ Managed Switch mit 48-Port PoE+

  • 48× Gigabit 802.3af/at PoE+-Ports und 4× Gigabit-SFP-Slots
  • 384 W PoE-Gesamtbudget mit bis zu 30 W PoE-Ausgangsleistung pro Port*
  • Zentrales Management über das Web oder die Omada App†
  • Standalone-Management über Web, CLI, SNMP und RMON
  • Statisches Routing 
  • VLAN, ACL, QoS und IGMP Snooping
  • ERPS ermöglicht schnellen Schutz und eine schnelle Wiederherstellung in Ringtopologien
  • Robustes Metallgehäuse und rackmontierbares Design

 

Mehr über Omada PoE Technologie erfahren >

Mehr über Omada Cloud SDN erfahren >

 

TP-Link | Omada

Omada 52-Port Gigabit
L2+ Managed Switch
mit 48-Port PoE+

SG3452P

  •  

    48× Gigabit PoE+ Ports,
    4× Gigabit SFP Slots

  •  

    384 W 

    PoE Budget*

  •  

    Zero-Touch-
    Bereitstellung†

  •  

    Zentrales
    Management†


  •  

    Omada
    App†

  •  

    Statisches
    Routing

  •  

    Ethernet Ring
    Protection Switching

  •  

    Traffic
    Isolation

Software Defined Networking (SDN) 

Verwalten Sie Ihre Access Points, Switches und Gateways an mehreren Standorten zentral und aus der Ferne – über eine einzige Benutzeroberfläche.

Decken-AP
Wand-AP
Outdoor AP
Omada PoE Switch
Omada VPN Gateway
Cloud Access
On-premises Controllers
Omada Hardware
Controller
Oder
Omada Software
Controller
Oder
Omada Cloud-Based
Controller

Internet
Webbrowser
Omada App

Vielfältige Anwendungsszenarien

  •  

    Videosicherheit

    IP-Kameras

  •  

    Telefonkonferenz

    IP-Telefonie

  •  

    Wi-Fi-Abdeckung

    Access Points

  •  

    Kabelgebundene Verbindungen

     

HARDWARE-FUNKTIONEN
Schnittstelle • 48× 10/100/1000 Mbps PoE+ RJ45 Ports
• 4× Gigabit SFP Slots
• 1× RJ45 Console Port
• 1× Micro-USB Console Port
Anzahl Lüfter 3
Physischer Diebstahlschutz √
Spannungsversorgung 100-240 V AC~50/60 Hz
PoE-Ports • Standard: 802.3at/af compliant
• PoE+ Ports: 48 Ports (up to 30 W PoE Output per Port)
• PoE Power Budget: 384 W*
Abmessungen (B*T*H) 440×330×44 mm
Montage Rack Mountable
Maximale Leistungsaufnahme 464.2 W (110 V/60 Hz) (with 384 W PD connected)
Maximale Wärmeabgabe 1584.08 BTU/hr (110 V/60 Hz) (with 384 W PD connected)
PERFORMANCE
Paketpufferspeicher 12 Mbit
Jumbo-Frames 9 KB
Switchingkapazität 104 Gbps
Paketweiterleitungsrate 77.38 Mpps
MAC-Adresstabelle 16 K
SOFTWARE-FUNKTIONEN
Quality of Service • 8 priority queues
• 802.1p CoS/DSCP priority
• Queue scheduling: SP (Strict Priority), WRR (Weighted Round Robin), SP+WRR
• Bandwidth Control: Port/Flow based Rating Limiting
• Smoother Performance
• Action for Flows: QoS remark (802.1P Remark, DSCP Remark)
Layer2- und Layer2+-Funktionen • 32 IP Interfaces: Support IPv4/IPv6 Interface
• Static Routing: 48 IPv4/IPv6 Static Routes
• Static ARP: 128 static entries
• 316 ARP Entries
• Proxy ARP
• Gratuitous ARP
• DHCP Server
• DHCP Relay: DHCP Interface Relay, DHCP VLAN Relay
• DHCP L2 Relay
• Link Aggregation
• Spanning Tree Protocol
• Loopback Detection
• 802.3x Flow Control
• Mirroring
• Device Link Detect Protocol (DLDP)
Layer2-Multicast • Supports 511 (IPv4, IPv6) IGMP groups
• IGMP Snooping
• IGMP Authentication
• Multicast VLAN Registration (MVR)
• MLD Snooping
• Multicast Filtering: 256 profiles and 16 entries per profile
Erweiterte Funktionen • Automatic Device Discovery†
• Batch Configuration†
• Batch Firmware Upgrading†
• Intelligent Network Monitoring†
• Abnormal Event Warnings†
• Unified Configuration†
• Reboot Schedule†

ISP Features**:
• L2PT (Layer 2 Protocol Tunneling)
• Device Link Detect Protocol (DLDP)
• PPPoE ID Insertion
• ERPS
• 802.3ah Ethernet Link OAM
VLAN • VLAN Group: Max 4K VLAN Groups
• 802.1q Tagged VLAN
• MAC VLAN: 48 Entries
• Protocol VLAN: Protocol Template 16, Protocol VLAN 16
• GVRP
• VLAN VPN (QinQ): Port-Based QinQ; Selective QinQ
• Voice VLAN
Zugriffskontrollliste • Time-based ACL
• MAC ACL: Source MAC, Destination MAC, VLAN ID, User Priority, Ether Type
• IP ACL: Source IP, Destination IP, Fragment, IP Protocol, TCP Flag, TCP/UDP Port, DSCP/IP TOS, User Priority
• Combined ACL
• Packet Content ACL
• IPv6 ACL
• Policy: Mirroring, Redirect, Rate Limit, QoS Remark
• ACL apply to Port/VLAN
Sicherheit • IP-MAC-Port Binding
- 512 Entries
- DHCP Snooping
- ARP Inspection
- IPv4 Source Guard: 100 Entries
• IPv6-MAC-Port Binding
- 512 Entries
- DHCPv6 Snooping
- ND Detection
- ND Snooping
- IPv6 Source Guard: 100 Entries
• DoS Defend
• DHCP Filter
• Static/Dynamic Port Security: Up to 64 MAC addresses per port
• Broadcast/Multicast/Unicast Storm Control: kbps/ratio/pps control mode
• 802.1X
- Port-based authentication
- Mac-base authentication
- VLAN Assignment
- MAB
- Guest VLAN
- Radius authentication and accountability support
• AAA (including TACACS+)
• Port Isolation
• Secure web management through HTTPS with SSLv3/TLS 1.2
• Secure Command Line Interface (CLI) management with SSHv1/SSHv2
• IP/Port/MAC-based access control
IPv6 • IPv6 Dual IPv4/IPv6
• Multicast Listener Discovery (MLD) Snooping
• IPv6 ACL
• IPv6 Interface
• Static IPv6 Routing
• IPv6 neighbor discovery (ND)
• Path maximum transmission unit (MTU) discovery
• Internet Control Message Protocol (ICMP) version 6
• TCPv6/UDPv6
• IPv6 applications: DHCPv6 Client, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP
MIBs • MIB II (RFC1213)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Remote Ping, Traceroute MIB (RFC2925)
• Support TP-Link private MIBs
• RMON MIB(RFC1757, rmon 1,2,3,9)
VERWALTUNG
Omada App Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
Centralized Management • Omada Cloud-Based Controller
• Omada Hardware Controller
• Omada Software Controller
Cloud Access Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
Zero-Touch Provisioning Yes. Requiring the use of Omada Cloud-Based Controller.
Management Features • Web-based GUI
• Command Line Interface (CLI) through console port, telnet
• SNMPv1/v2c/v3
- Trap/Inform
- RMON (1, 2, 3, 9 groups)
• SDM Template
• DHCP/BOOTP Client
• 802.1ab LLDP/LLDP-MED
• DHCP AutoInstall
• Dual Image, Dual Configuration
• CPU Monitoring
• Cable Diagnostics
• EEE
• Password Recovery
• SNTP
• System Log
SONSTIGES
Zertifizierung CE, FCC
Verpackungsinhalt • SG3452P Switch
• Power Cord
• Quick Installation Guide
• Rackmount Kit
• Rubber Feet
Systemanforderungen Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.
Umgebung • Operating Temperature: 0–40 ℃;
• Storage Temperature: -40–70 ℃
• Operating Humidity: 10–90% RH non-condensing
• Storage Humidity: 5–90% RH non-condensing

†Diese Funktionen erfordern die Verwendung des Omada SDN Controllers. Für die Zero-Touch-Bereitstellung ist der Omada Cloud-Based Controller erforderlich. Eine Übersicht aller vom Omada Cloud-Based Controller unterstützten Modelle finden Sie in der Produktliste des Omada Cloud-Based Controllers.

*Die Berechnungen des PoE-Budgets basieren auf Labortests. Das tatsächliche PoE-Leistungsbudget kann nicht garantiert werden und kann aufgrund von Einschränkungen der angeschlossenen Geräte und Umgebungsfaktoren variieren.

**ISP-Funktionen können nur im Standalone-Modus konfiguriert werden.